Mastfuß angehoben?

Alles über Rigg, Segel, Segeltechnik, Segelsetzen.

Moderatoren: vindoede, Moderatoren

Antworten
Denawave
Segelmacher
Segelmacher
Beiträge: 27
Registriert: Mittwoch 9. Mai 2012, 22:07
Wohnort: Wuppertal

Mastfuß angehoben?

Beitrag von Denawave » Sonntag 20. März 2016, 13:37

Liebe Vindö Freunde,

im Herbst mussten wir feststellen, daß der Aluguss Mastfuß (auf den großen Teakbalken an Deck geschraubt) sich auf unser Vindö 50, BJ 1980 vorne ca 5 mm angehoben hat.images/smiles/icon_rolleyes.gif
Was kann hier der Grund sein? (Trimm, Mastfall ??)
Wie ist der Alugussfuß befestigt (Holzschrauben oder Gewinde in Hülsen??)

Da das ganze festgegammelt ist, wäre es hilfreich, wir wüssten vor der Demontage, was einen hier erwartet, um möglichst wenig kaputtzumachen.
Hat jemand Erfahrung und schon einmal den Beschlag demontiert?

Vielen Dank für Eure Hinweise.

Gruß Ralf
V50 Dena :roll:
Ralf
V50

Mats
G Punkt
G Punkt
Beiträge: 275
Registriert: Donnerstag 28. Oktober 2004, 18:41

Beitrag von Mats » Sonntag 20. März 2016, 22:36

Moin Ralf,
der Alufuß ist mit ca. 6 cm langen Holzschrauben in dem Teakauflager befestigt. Also Schrauben mit einem gut passenden Schraubendreher entfernen. Eventuell ist der Alufuß noch zusätzlich mit Silikon oder ähnlichem angeklebt. Dann einfach ein Blech oder größeren Spachtel dazwischen treiben.
Zu deiner Beobachtung kann ich nur sagen, dass ich "Mastrimm " ausschließe. Hast du vielleicht ein Foto, wo man sehen kann was du meinst?

VG

Mats, V50

Denawave
Segelmacher
Segelmacher
Beiträge: 27
Registriert: Mittwoch 9. Mai 2012, 22:07
Wohnort: Wuppertal

Beitrag von Denawave » Mittwoch 23. März 2016, 18:15

Hallo Mats,

vielen Dank, werde Ostern ein Foto machen und mir die Sache noch einmal ansehen. Vielleicht haben die Schrauben auch nur Spiel bekommen und fassen nicht mehr richtig im Teakbalken.

Viele Grüße
Ralf

Denawave
Segelmacher
Segelmacher
Beiträge: 27
Registriert: Mittwoch 9. Mai 2012, 22:07
Wohnort: Wuppertal

Problem behoben

Beitrag von Denawave » Montag 25. April 2016, 22:25

Hallo Mats,
habe am WE den Mastfuss abgeschraubt, an der Unterseite hatte sich Korrosion gebildet, habe alles entfernt und wieder versiegelt. Hatte sich wohl Feuchtigkeit mit Salz breitgemacht, jetzt sitzt der Mastfuss wieder plan auf.
Nochmals vielen Dank für den Hinweis.
Gruß Ralf
Ralf
V50

Antworten