Homepage

Moderatoren: vindoede, Moderatoren

Benutzeravatar
Carina
G Punkt
G Punkt
Beiträge: 612
Registriert: Fr Jun 13, 2003 09:48
Wohnort: Ostsee
Kontaktdaten:

Homepage

Beitragvon Carina » Di Dez 02, 2003 22:22

Moin Moin,
ich versuche nun schon seit ein paar Wochen neue Bilder auf meine Homepage zu laden.
Bekomme immer die Meldung "bin nicht zugriffsberechtigt" :wallbash:
Erst dachte ich, bin wohl zu dumm ....... aber es gelingt keinem von meiner Familie.
Was machen wir falsch? :gruebel:
Benutzer und Kennwort ist richtig
"CARINA"

1991 - 2012
www.sycarina.de
~~~~~~~~~~~
MS Carina
http://hansenstouren.wordpress.com

Benutzeravatar
Seekreuzer
Einhand Novize
Einhand Novize
Beiträge: 539
Registriert: Mi Feb 05, 2003 00:48
Wohnort: 50°N

Re: Homepage

Beitragvon Seekreuzer » Di Dez 02, 2003 22:55

Carina hat geschrieben:...schon seit ein paar Wochen...

Dann war es doch mal Zeit Bescheid zu sagen... :wink:

geht's jetzt? :wonder:

(Kann es sein, daß ihr es, nachdem ihr die Daten von mir bekommen habt, es nicht direkt probiert habt? :gruebel: )
Ciao Markus

Benutzeravatar
Carina
G Punkt
G Punkt
Beiträge: 612
Registriert: Fr Jun 13, 2003 09:48
Wohnort: Ostsee
Kontaktdaten:

Beitragvon Carina » Di Dez 02, 2003 23:55

:daumen: Hat geklapperte :yelclap:

Das war ja einfach :gruebel:

Aber jetzt ist die alte, einfache Version der Homepage wieder da.
Jens hatte sie überarbeitet und nun ist sie weg :wonder:
"CARINA"



1991 - 2012

www.sycarina.de

~~~~~~~~~~~

MS Carina

http://hansenstouren.wordpress.com

Benutzeravatar
Seekreuzer
Einhand Novize
Einhand Novize
Beiträge: 539
Registriert: Mi Feb 05, 2003 00:48
Wohnort: 50°N

Beitragvon Seekreuzer » Mi Dez 03, 2003 02:13

Oooops, falsche Version wieder aufgespielt... :oops:

Genau den Job wollte ich ja den Usern überlassen... :wallbash:

Habe jetzt das hochgeladen, was da Dienstag abend drauf war... das andere stammt noch von was-weiß-ich-denn.... :oops:

Habe ich jetzt wieder irgendwas falsch gemacht? :gruebel:
Ciao Markus

Benutzeravatar
Carina
G Punkt
G Punkt
Beiträge: 612
Registriert: Fr Jun 13, 2003 09:48
Wohnort: Ostsee
Kontaktdaten:

Beitragvon Carina » Mi Dez 03, 2003 09:54

BildDu hast nichts falsch gemacht.
Ist alles ok. Und danke für die Hilfe.
Hab noch ein wenig Geduld mit Deinen Usern :???:
Wir werden uns bessern, wir arbeiten dran :wink2:
"CARINA"



1991 - 2012

www.sycarina.de

~~~~~~~~~~~

MS Carina

http://hansenstouren.wordpress.com


Zurück zu „Anmeldeprobleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast