Registrieren / einloggen :help1:

Moderatoren: vindoede, Moderatoren

Gast

Registrieren / einloggen :help1:

Beitragvon Gast » Do Okt 02, 2003 20:43

moin moin,

admin, oder wer sonst in der lage ist, helf mir doch mal.

ich hab dieses Forum gestern entdeckt und als Vindö Eigner gleich versucht mich zu registrieren. :help1: :help1: :help1: :help1:

Aber leider nix da. die bestätigungsmail kommt nicht.
Email-adressen dürften aber stimmen. in anderen foren klappt es ja auch!

Selbst ein zweiter versuch mit anderem username klappt nicht.
ich werde zwar als neuer user unten aufgeführt aber ich kann mich nicht einloggen. :help1: :help1: :help1:

jogi

Benutzeravatar
Seekreuzer
Einhand Novize
Einhand Novize
Beiträge: 539
Registriert: Mi Feb 05, 2003 00:48
Wohnort: 50°N

Beitragvon Seekreuzer » Do Okt 02, 2003 20:56

Momentchen... ich geh' mal gucken.... :gruebel:

ok... habe mal beide Jogi und jogiha freigegeben... wäre schön, wenn Du Dirch für einen entscheidest und ich dann den anderen lösche...

aber keine Ahnung, warum die Mails bei Dir nicht ankommen... der Mailserver läuft nämlich ohne Probleme :gruebel:
Ciao Markus

Benutzeravatar
Jogi
G Punkt
G Punkt
Beiträge: 533
Registriert: Mi Okt 01, 2003 22:29
Wohnort: Rellingen

Beitragvon Jogi » Do Okt 02, 2003 22:23

Seekreuzer hat geschrieben:Momentchen... ich geh' mal gucken.... :gruebel:

ok... habe mal beide Jogi und jogiha freigegeben... wäre schön, wenn Du Dirch für einen entscheidest und ich dann den anderen lösche...

aber keine Ahnung, warum die Mails bei Dir nicht ankommen... der Mailserver läuft nämlich ohne Probleme :gruebel:



ok, jogi ist richtig

jogiha kann gelöscht werden

Ich danke Dir, jetzt kann ich auch mitmischen
übrigens V50 SL m. AK. Snr. 201

Jogi

Benutzeravatar
Seekreuzer
Einhand Novize
Einhand Novize
Beiträge: 539
Registriert: Mi Feb 05, 2003 00:48
Wohnort: 50°N

Beitragvon Seekreuzer » Do Okt 02, 2003 22:32

Nix zu danken! :daumen:

Willkommen im Forum! :yelclap: :yelclap: :yelclap:

Das mit den eMails habe ich jetzt auch geklärt. Der Provider hat den Versand von eMails per Script etwas verändert ohne dies näher zu erläutern :oops: :oops: :oops:

Wenn also noch jemand in der Warteschleife hängt, bitte melden!!! Ich erledige das dann sofort!!!
Ciao Markus

Benutzeravatar
TomM
Administrator
Administrator
Beiträge: 2012
Registriert: So Feb 02, 2003 05:17
Wohnort: Harrislee
Kontaktdaten:

Beitragvon TomM » Fr Okt 03, 2003 16:45

Aha, Heinrich hatte nämlich auch solche Probleme. ich habe ihnn manuell wieder "befreit".
so long -> Tom

Wissen ist Macht - Macht nichts
(Heinz Erhardt)


Zurück zu „Anmeldeprobleme“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast